View Single Post
(#3)
Old
tesmeralda is Offline
Member
 
Posts: 45
Join Date: Mar 2005
Location: California, U.S.
Default 04-06-2005, 10:04 AM

Quote:
Originally Posted by Rasoul
customize>preferences>viewports tab>configure driver>you'll see two resolution settings, set them to max(1024) and check MipMap Lookup to Nearest and turn on “Match Bitmap Close as Possible"

It might be different with different OpenGL or DirectX drivers,
But the settings should be in the same place.

you might have to reload MAX too.
Thanks for the quick reply Rasoul! We'll try it out . . .


Thomas Esmeralda | Digital Matte Artist

website at: www.digitalscenics.com
Reply With Quote