View Single Post
(#2)
Old
Rasoul is Offline
Member
 
Posts: 34
Join Date: Dec 2004
Default 04-06-2005, 09:49 AM

customize>preferences>viewports tab>configure driver>you'll see two resolution settings, set them to max(1024) and check MipMap Lookup to Nearest and turn on “Match Bitmap Close as Possible"

It might be different with different OpenGL or DirectX drivers,
But the settings should be in the same place.

you might have to reload MAX too.
Reply With Quote